Also, what version of golang should I use?
# contributing
m
Also, what version of golang should I use?
p
1.17